Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000289 [LEX] Other minor always 2013-12-04 18:12 2014-03-16 20:30
Reporter Michi View Status public  
Assigned To PhilippFoeckeler
Priority normal Resolution fixed  
Status resolved   Product Version 1.4.002
Summary 0000289: Lex freezes when connected with Windows 8 to Windows 2012 Server
Description Server Settings LEX:
Authentication: Autodiscovery
Domain\Username
no optional Parameters are set
__________________________
Liza has stopped working

Description:
  Stopped working

Problem signature:
  Problem Event Name: CLR20r3
  Problem Signature 01: liza.exe
  Problem Signature 02: 1.8.11.0
  Problem Signature 03: 52593fcc
  Problem Signature 04: System.Windows.Forms
  Problem Signature 05: 2.0.0.0
  Problem Signature 06: 50c29e85
  Problem Signature 07: 16cd
  Problem Signature 08: 15a
  Problem Signature 09: System.ComponentModel.Win32
  OS Version: 6.1.7601.2.1.0.256.1
  Locale ID: 1031

Read our privacy statement online:
  http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0409 [^]

If the online privacy statement is not available, please read our privacy statement offline:
  C:\Windows\system32\en-US\erofflps.txt
Additional Information
Tags No tags attached.
Attached Files

- Relationships

-  Notes
(0000052)
Michi (reporter)
2013-12-30 14:13
edited on: 2013-12-30 14:15

Error was due to heavy latencies in WLAN. Never mind.
Please close the issue.


- Issue History
Date Modified Username Field Change
2013-12-04 18:12 Michi New Issue
2013-12-30 14:13 Michi Note Added: 0000052
2013-12-30 14:15 Michi Note Edited: 0000052
2014-03-16 20:26 PhilippFoeckeler Target Version => 1.5.002
2014-03-16 20:27 PhilippFoeckeler Summary Liza freezes when connected with Windows 8 to Windows 2012 Server => Lex freezes when connected with Windows 8 to Windows 2012 Server
2014-03-16 20:29 PhilippFoeckeler Status new => assigned
2014-03-16 20:29 PhilippFoeckeler Assigned To => PhilippFoeckeler
2014-03-16 20:30 PhilippFoeckeler Status assigned => resolved
2014-03-16 20:30 PhilippFoeckeler Fixed in Version => 1.5.002
2014-03-16 20:30 PhilippFoeckeler Resolution open => fixed


Mantis 1.1.8[^]
Copyright © 2000 - 2009 Mantis Group
Powered by Mantis Bugtracker